kotlin-stdlib / kotlin / Experimental / Nivel / ERRORRequisitos de plataforma y versión: JVM (1.0), JS (1.0), Nativo (1.0)

ERROR

Especifica que se debe informar un error sobre los usos incorrectos de esta API experimental.